Savoies Solex

J'en perds mon latin....

Poster un nouveau sujet   Répondre au sujet

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: J'en perds mon latin....

Message par Christophe le Jeu 19 Mai - 21:49

Salut et bien tu as maintenant toutes les cordes à ton arc pour trouver des pannes sur les SOLEX !!!

Dommage qu'on ne fasse pas des journées "ateliers"...

Ta panne on l'aurait trouvé du 1er coup d’œil !

Promis l'année prochaine on met ça en place.
avatar
Christophe
Admin

Messages : 780
Date d'inscription : 26/04/2013
Age : 42
Localisation : Poisy

Voir le profil de l'utilisateur http://savoies-solex.forumactif.org

Revenir en haut Aller en bas

Re: J'en perds mon latin....

Message par Invité le Ven 20 Mai - 9:22

lol!

Invité
Invité


Revenir en haut Aller en bas

Re: J'en perds mon latin....

Message par Invité le Lun 4 Juil - 21:40

alors
Nico & Isa

le solex doit ètre rodé maintenant

mon 2200 a 600 km et a jamais si bien marché 38 voir 40 km / h

j'ai encore craqué un 660 a croisé ma route , résultat il est a la maison Laughing

Invité
Invité


Revenir en haut Aller en bas

Re: J'en perds mon latin....

Message par Nico & Isa le Dim 17 Juil - 14:20

Pas eu le temps de beaucoup rouler avec! Entre le boulot et le reste et le Sox pas stocké à la maison.... Des vies de fous, vivement la retraite! cyclops
avatar
Nico & Isa

Messages : 51
Date d'inscription : 08/08/2015
Age : 31
Localisation : Annecy-Seynod

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'en perds mon latin....

Message par Invité le Dim 17 Juil - 20:53

a ca quelle beau métier la retraite

Invité
Invité


Revenir en haut Aller en bas

Re: J'en perds mon latin....

Message par Nico & Isa le Dim 4 Sep - 13:17

Bon ça y est, Dimanche dernier j'ai fait des essais: ça marche!
Celui d'Isa marche à peu près comme le mien. Un peu moins franc mais beaucoup mieux!

Merci à tous pour vos conseils et à bientôt pour une ballade!

avatar
Nico & Isa

Messages : 51
Date d'inscription : 08/08/2015
Age : 31
Localisation : Annecy-Seynod

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'en perds mon latin....

Message par Jacoud73 le Dim 4 Sep - 13:48

Vive l'assistance électronique à l'allumage et adieu le condo !
Le mien commence à avoir quelques kms au compteur.
Voir le post chez les Membres actifs.
Jacques
avatar
Jacoud73

Messages : 316
Date d'inscription : 19/08/2013
Age : 63
Localisation : La Motte Servolex

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'en perds mon latin....

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum